sudo apt-get install language-pack-fr-base